#1

Alex Obermair

Deutschland

Servus Leute,

momentan kommt es an manchen Stellen zu Fehlermeldungen (meist PHP-Fehler). Wir haben auf unserem Server auf PHP Version 7.1 upgedatet, daher scheinen die Fehler zu kommen. Ein Ticket bei den Enticklern haben wir eröffnet. Ich hoffe es funktioniert bald wieder alles ohne Probleme.

Gruß Alex


Dieser Beitrag wurde bereits 1 mal bearbeitet, zuletzt von »Alex Obermair« (20.11.2017, 15:43)
#2

Alex Obermair

Deutschland

Das Problem sollte jetzt behoben sein.

Grüße

2399 Aufrufe | 2 Beiträge